Sensor de temperatura – Peugeot 206

Home Fóruns Consumidor para Reparador Sensor de temperatura – Peugeot 206

Este tópico contém 5 respostas, 4 vozes e foi atualizado pela última vez por  Denion 6 meses, 2 semanas atrás.

6 posts - 1 de 6 (de 6 do total)
  • Autor
    Posts
  • #16015

    Problema é o seguinte. Quando vou viajar e atinjo 1 hora de viagem o ponteiro de temperatura do carro sobe de uma vez vai do 70º para cima do vermelho ia ventoinha liga! sabendo que o carro está frio, pois eu desligo a chave e ligo ela novamente volta a marcar normalmente, até que eu volte a atingir 1 hora de viagem. Me falaram que era fusível ( troquei todos até porque estavam meio oxidados já ) Falaram que era sensor de temperatura Ventoinha ( troquei mais não resolveu ) I AGORA ? QUEM PODERÁ ME DEFENDER ????

    Muito Obrigado Pela atenção !!
    Ótimo site este aqui.

    #16162

    Marcos Jardini
    Participante

    Olá André, tbm estou com o mesmo problema no meu Peugeot, vc conseguiu solucionar o seu ?

    Abs

    #17775

    Ernesto Fauaze
    Participante

    Cara meu Peugeot também apresenta o meeeeesmo problema! E agora? Quem poderá nos ajudar? Se vira aí Dr Carro! rssrro!

    #17838

    Então amigo Até hoje, não apareceu um filho de Deus para descobrir o que é isso!!Moro em minas fui para RJ esse fim de semana tenho que parar na BR direto pois tenho medo de viajar com a ventoinha ligada e queima o motor dela, e outra quando a ventoinha está ligada muito tempo parece que o carro perde potencia!!

    #18496

    #37499

    Denion
    Participante

    Pessoal, alguém já conseguiu resolução para esse problema? Acredito ser o sensor de temperatura do painel em curto, o meu está com esse mesmo problema, sempre após uma hora, ele apita no painel, preciso parar, desligar e ligar novamente. Podem me indicar o que olhar no veículo.

    Obrigado.

6 posts - 1 de 6 (de 6 do total)

Você precisa estar autenticado para responder neste tópico.