Pane Elétrica – Astra 2011 Aut.

Home Fóruns Consumidor para Reparador Pane Elétrica – Astra 2011 Aut.

Este tópico contém 2 respostas, 3 vozes e foi atualizado pela última vez por  roberto corsino 1 ano, 8 meses atrás.

3 posts - 1 de 3 (de 3 do total)
  • Autor
    Posts
  • #2901

    Doutooooor, me salva aqui!!!

    Tenho um ASTRA 2011 AUTOMATICO que está com 17000 km rodados.
    Ele me deixou nao mao 2 vezes, o problema é o seguinte. Estou dirigindo normalmente e do nada a parte eletrica do carro desliga. Desliga tudo, painel, ar, radio. Varias luzes acendem no painel inclusive a de anomalia. Na primeira vez eu parei e desliguei o carro… Qdo dei no arranque ele nao pegou. com uma simples chupeta ele funcinou. apos a chupeta o carro voltou ao normal, tudo voltou a funcionar. Desconfiei do alternador, qdo cheguei em casa medi a saida do alternador e tava de boa, gerando 13,6 volts, carregou a bateria normalmente. Hoje, 1 mes depois do primeiro episodio, dirigindo na br, eu sinto que o ar parou de gelar, logo em seguida percebo as luzes diminuindo e a luz do Air bag acendendo no painel… todos os relogios  (velocimetro, conta girus, gasolina, etc) do painel ficavam como se o carro estivesse desligado. Continuei dirigindo ate chegar em casa… Qdo sai da BR eu vi que o cambio aut nao respondia a variacao do acelerador, tive que reduzir as marchas manualmente e chegando em casa o carro travou nas 1000 rpm e fui devagarzinho ate conseeguir colocar o carrro na garagem… eu acelerava e nao respondia. o carro quase morria! Entao? q q eu faco??? Me parece que o meu alternador para por algum momento de carregar a bateria e depois volta a funcionar normalmente!

    Grato pela ajuda!

    #4996

    Henrique, estou com o mesmo problema no meu Astra 2003.

    Algumas luzes do painel piscam, o ar condicionado para de esfriar, não tem luz de ré, apagam-se as luzes do cambio, não sao trocadas as marchas e o carro só funciona no manual.

    O defeito é intermitente, ou seja, funciona um pouco… para…., já pensei em fusivel, relês, mas não achei a solução, pior é que fui até a concessionária e lá ( é claro ), não apresentou defeito, sai de lá 10 minutos depois e lá estava novamente o defeito……..

    Recentemente tive que “recondicionar”  o módulo do ABS, pois não estava funcionando.

     

    Você conseguiu descobrir o defeito?

    Alguém pode ajudar?

    #5031

    roberto corsino
    Participant

    ola henrique! SEU CARRO COMO VARIOS ASTRAS TEM UM “PROBLEMINHA” DE CABOS DE BATERIAOK,DA UMA OLHADINHA NOS BORNES EM CIMA DA BATERIA E SE VC NOTAR TEM UMA CONEXAO (PARAFUSO) QUE UNI ELAS,SOLTE LIMPE ELAS E REAPERTE,SE NECESSARIO TROQUE,OUTRAS COISAS QUE JA VI MUITOS NESSES CARROS  E´O REGULADOR DE VOLTAGEM DAR PICOS,OU SEJA,CARREGA AS VEZES SIM AS VEZES NÃO ,E POR ULTIMO O CABO QUE SAI DO ALTERNADOR A BATERIA “CRIA”UMA BAITA RESISTENCIA,espero ter ajudado …abraços e poste depois a soluçao.ahh e da uma atençao nos fios terras rsrs

3 posts - 1 de 3 (de 3 do total)

Você precisa estar autenticado para responder neste tópico.