Gol G4 1.0 10/11 Falhando aceleração e baixando óleo.

Home Fóruns Consumidor para Reparador Gol G4 1.0 10/11 Falhando aceleração e baixando óleo.

Este tópico contém 5 respostas, 3 vozes e foi atualizado pela última vez por  izac vieira rodrigues 1 ano, 6 meses atrás.

6 posts - 1 de 6 (de 6 do total)
  • Autor
    Posts
  • #9147

    Andre
    Membro

    Olá doutor tudo bem??? Gostaria de sua ajuda com seu conhecimento se possivel. Estou com 2 problemas no meu carro. Tenho um Gol g4 10/11 1.0 e a ultima vez que completei o tanque do meu carro com gasolina. O motor a aceleração começou a falhar demais. Apos o carro entrar na reserva coloque um aditivo e coloquei mais gasolina pensando que iria melhorar. Nas primeiras acelerações falhou de mais e deu uma melhorada, logo depois voltou a falhar. Não sei se é relevante a informação mas uso somente Gasolina e toda vez que ligo o carro ele da uma falhada. O segundo problema que estou tendo é que troquei o óleo do meu carro quando estava com 38.000 km por o oleo estar baixo. O certo pela Km seria aos 40.000 km. Atualmente o carro está com 43.000 km e o oleo está baixo denovo. Oleo que foi usado foi Mobil 15w30. 3,5 L. Se poder me ajudar agradeceria.

    Atenciomante,
    André Pires

    #9151

    amigo.. vc ja fez limpeza de bicos (injeção eletrônica) as vezes pode ser algum componente da injeção de apresentou algum problema… seria bom passar um scanner… quanto ao óleo baixando… procure por vazamentos… pode ser pelo carter parafusos frouxos ou por umoutro local. observe se quando ele fica na garagem não aparece uma pocinha de óleo… ou então pode estar queimando óleo ( sai aquela fumaça branca pelo escape) bom ver direito isso ai. seu carro não ta legal…

    #9153

    acredito q a possibilidade de combustivel adulterado ou impuro tmb deva ser considerada!!! de uma olhada nas velas e em seu cabeamento tmb!!!

    uma vez eu fiquei com 1 problema parecido e tava com 1~2 velas estouradas!!!

    #9157

    Andre
    Membro

    Olá Izac e Pablo. Agradeço pelo informação. Vazamento visível não tendo porque estou checando por poças de óleo por baixo do carro. O escaneamento da injeção eletrônica ainda não tentei porque estava esperando um conselho de vocês. Vou levar para escanear e ver o que aparece.

    Atenciosamente,
    André Pires

    #9158

    caso essa outra opçao tmb nao resolva procure dar uma olhada na bomba de combustivel, pode ser q esteja tendo vazamento ou coisa do tipo internamente lah!!!

    (nada que vc veja o combustivel saindo do carro) mas ele vazando lah dentro msmo ou até com excesso de sujeira!!! jah vi video de gente q acho galho/barata/folhas/areia….. dentro do reservatorio de combustivel

    nao falo para tirar o reservatorio, e sim para principalmente retirar a bomba e dar uma olhada nela!!! pois é comun ter vazamento na mangueira ou até na propria bomba!!!

    #9165

    o vazamento eu falei em relação ao óleo lubrificante e não combustível ok! pelo fato que vc falou de ele estar baixando o óleo… mas me diz ai esse carro vc comprou novo ou usado? muito estranho um carro 2010 baixar óleo… qual a kilometragem dele… quanto a ele falhar uma coisa também pode ser o filtro de combustível muito sujo… a bomba sem força… (se for ela troca só o refil) mas é melhor passar um scanner… nunca va em um mecanico desses de achometro… uma vez fui em um ele disse que era o atuador de marcha lenta (esse é o primeiro a lavar a culpa) mas dependendo de quanto tempo não foi feito um serviço de injeção… seu carro ja vai pro terceiro ano de idade… aconselho da uma geral… troca as velas, filtro de combustível (correto é trocar a cada 10 mil km) limpeza de bico…. abração e bom fim de ano..

6 posts - 1 de 6 (de 6 do total)

Você precisa estar autenticado para responder neste tópico.