FIAT UNO 1.0 mille smart "ENGASGANDO"

Home Fóruns Consumidor para Reparador FIAT UNO 1.0 mille smart "ENGASGANDO"

Este tópico contém 2 respostas, 2 vozes e foi atualizado pela última vez por  Silva Santos 1 ano, 9 meses atrás.

3 posts - 1 de 3 (de 3 do total)
  • Autor
    Posts
  • #5822

    Silva Santos
    Membro

    Olá, tenho um fiat uno mille smart ano 2000, 1.0 movido a gasolina e a gnv.Tem umas duas semanas que o carro começou a “engasgar” quando estou dirigindo com ele. Em marchas de força (1º e 2º) ele falha com mais frequência que as outras marchas(3º,4ºe 5º). Ele começa a falhar e acende a luz que indica injeção eletrônica e depois “morre”,falha tanto frio quanto quente. Levei o carro para o mêcanico, onde o mesmo utilizou um scanner e não detectou problema alguma. Troquei alguns cabos e velas, mas o carro continua com o mesmo problema. So consigo sair com ele quando matenho a aceleração alta e mesmo assim ele ” morre” em alguns momentos. Ja não sei mais o que fazer.Ele falha com mais frequência no gás do que na gasolina. Algumas pessoas na internet estão com o mesmo problema e comentaram sobre um tal de TPS (sensor de posição da borboleta), mas se o problema estive nesse aparelho o sensor não teria detectado? Se álgem puder me ajudar ficarei grato.
    P.S.: Coincidência ou não, esse problema começou depois de uma grande quantidade de chuva que peguei na volta pra casa.

    #5830

    Doutor Carro
    Keymaster

    Sim pode ser o TPS e avaliar as leituras de um scanner não é tão simples e vale conferir a matéria
    http://www.doutorcarro.com.br/pediu-para-passar-o-aparelho-e-nao-resolveu/

    #5838

    Silva Santos
    Membro

    Obrigado, Dr.Carro!

3 posts - 1 de 3 (de 3 do total)

Você precisa estar autenticado para responder neste tópico.